<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Re:plain — Тарифы</title><meta name="description" content="Самый простой веб-чат в мире" /><meta property="og:url" content="https://replain.cc/pricing-ru-go" /><meta property="og:title" content="Re:plain — Тарифы" /><meta property="og:description" content="Самый простой веб-чат в мире" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3862-3436-4139-b335-643231393133/badge.jpg" /><link rel="canonical" href="https://replain.cc/pricing-ru-go"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3161-3330-4738-b136-393331643664/favicon.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://tilda.ws/project466182/tilda-blocks-2.12.css?t=1599055721" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-2.8.min.js"></script><script src="https://tilda.ws/project466182/tilda-blocks-2.7.js?t=1599055721"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><!-- Google Tag Manager --><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-M89JWXB');</script><!-- End Google Tag Manager --><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="466182" data-tilda-page-id="13633938" data-tilda-page-alias="pricing-ru-go" data-tilda-formskey="b5b852581381cdf467deca7aee9acedf" ><div id="rec181012057" class="r t-rec t-screenmin-980px" style=" " data-animationappear="off" data-record-type="121" data-screen-min="980px" ><!-- T228 --><div id="nav181012057marker"></div> <div class="t228__mobile" > <div class="t228__mobile_container"> <div class="t228__mobile_text t-name t-name_md" field="text">Re:plain</div> <div class="t228__burger"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div><div id="nav181012057" class="t228 t228__hidden t228__positionabsolute " style=" " data-bgcolor-hex="" data-bgcolor-rgba="" data-navmarker="nav181012057marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="right" data-menu="yes"> <div class="t228__maincontainer t228__c12collumns" style=""> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="https://replain.cc/ru" style="color:#ffffff;"><img src="https://static.tildacdn.com/tild3730-3830-4831-b563-383232343033/logo-black.svg" class="t228__imglogo t228__imglogomobile" imgfield="img" style="max-width: 150px;width: 150px; height: auto; display: block;" alt=""></a> </div> </div> <div class="t228__centerside t228__menualign_right"> <div class="t228__centercontainer"> <ul class="t228__list "> <li class="t228__list_item"><a class="t-menu__link-item" href="#submenu:features" data-menu-submenu-hook="" style="color:#000000;font-size:19px;font-weight:500;" data-menu-item-number="1">Возможности</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/store-ru" data-menu-submenu-hook="" style="color:#000000;font-size:19px;font-weight:500;" data-menu-item-number="2">Модули</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/pricing-ru" data-menu-submenu-hook="" style="color:#000000;font-size:19px;font-weight:500;" data-menu-item-number="3">Тарифы</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="#submenu:support" data-menu-submenu-hook="" style="color:#000000;font-size:19px;font-weight:500;" data-menu-item-number="4">Поддержка</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_buttons"><div class="t228__right_buttons_wrap"><div class="t228__right_buttons_but"><a href="#popup:infoblock-n-ru" target="" class="t-btn js-click-stat" data-tilda-event-name="/tilda/click/rec181012057/button1" style="color:#ffffff;background-color:#1a3ff3;border-radius:17px; -moz-border-radius:17px; -webkit-border-radius:17px;font-weight:600;"><table style="width:100%; height:100%;"><tr><td>Подключить бесплатно</td></tr></table></a></div><div class="t228__right_buttons_but"><a href="#submenu:more" target="" class="t-btn " style="color:#000000;border-radius:17px; -moz-border-radius:17px; -webkit-border-radius:17px;font-weight:600;"><table style="width:100%; height:100%;"><tr><td>RU</td></tr></table></a></div> </div></div> </div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) { #rec181012057 .t228__leftcontainer { padding: 20px; } #rec181012057 .t228__imglogo { padding: 20px 0; }
#rec181012057 .t228 { position: static;
}
}</style><script>$(window).resize(function() { t228_setBg('181012057');
});
$(document).ready(function() { t228_highlight(); t228__init('181012057'); t228_setBg('181012057'); t228_createMobileMenu('181012057');
});</script><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('181012057'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec181012057 .t-menusub__menu .t-menusub__link-item { color:#000000 !important; } #rec181012057 .t-menusub__menu .t-menusub__link-item.t-active { color:#000000 !important; }
}</style></div><div id="rec181012249" class="r t-rec" style=" " data-animationappear="off" data-record-type="121" ><!-- T228 --><div id="nav181012249marker"></div> <div class="t228__mobile" > <div class="t228__mobile_container"> <div class="t228__mobile_text t-name t-name_md" field="text">Re:plain</div> <div class="t228__burger"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div><div id="nav181012249" class="t228 t228__hidden t228__positionfixed t228__beforeready" style="background-color: rgba(255,255,255,0.80); " data-bgcolor-hex="#ffffff" data-bgcolor-rgba="rgba(255,255,255,0.80)" data-navmarker="nav181012249marker" data-appearoffset="600px" data-bgopacity-two="" data-menushadow="" data-bgopacity="0.80" data-menu-items-align="right" data-menu="yes"> <div class="t228__maincontainer t228__c12collumns" style=""> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="https://replain.cc/ru" style="color:#ffffff;"><img src="https://static.tildacdn.com/tild3730-3830-4831-b563-383232343033/logo-black.svg" class="t228__imglogo t228__imglogomobile" imgfield="img" style="max-width: 150px;width: 150px; height: auto; display: block;" alt=""></a> </div> </div> <div class="t228__centerside t228__menualign_right"> <div class="t228__centercontainer"> <ul class="t228__list "> <li class="t228__list_item"><a class="t-menu__link-item" href="#submenu:features" data-menu-submenu-hook="" style="color:#000000;font-size:19px;font-weight:500;" data-menu-item-number="1">Возможности</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/store-ru" data-menu-submenu-hook="" style="color:#000000;font-size:19px;font-weight:500;" data-menu-item-number="2">Модули</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/pricing-ru" data-menu-submenu-hook="" style="color:#000000;font-size:19px;font-weight:500;" data-menu-item-number="3">Тарифы</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="#submenu:support" data-menu-submenu-hook="" style="color:#000000;font-size:19px;font-weight:500;" data-menu-item-number="4">Поддержка</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_buttons"><div class="t228__right_buttons_wrap"><div class="t228__right_buttons_but"><a href="#popup:infoblock-n-ru" target="" class="t-btn js-click-stat" data-tilda-event-name="/tilda/click/rec181012249/button1" style="color:#ffffff;background-color:#1a3ff3;border-radius:17px; -moz-border-radius:17px; -webkit-border-radius:17px;font-weight:600;"><table style="width:100%; height:100%;"><tr><td>Подключить бесплатно</td></tr></table></a></div><div class="t228__right_buttons_but"><a href="#submenu:more" target="" class="t-btn " style="color:#000000;border-radius:17px; -moz-border-radius:17px; -webkit-border-radius:17px;font-weight:600;"><table style="width:100%; height:100%;"><tr><td>RU</td></tr></table></a></div> </div></div> </div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) { #rec181012249 .t228__leftcontainer { padding: 20px; } #rec181012249 .t228__imglogo { padding: 20px 0; }
#rec181012249 .t228 { position: static;
}
}</style><script>$(window).resize(function() { t228_setBg('181012249');
});
$(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('181012249'); t228__init('181012249'); t228_setBg('181012249'); $('#rec181012249 .t228').removeClass('t228__beforeready'); t228_appearMenu('181012249'); $(window).bind('scroll', t_throttle(function(){t228_appearMenu('181012249')})); t228_createMobileMenu('181012249');
});</script><!--[if IE 8]><style>#rec181012249 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9ffffff', endColorstr='#D9ffffff');
}</style><![endif]--><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('181012249'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec181012249 .t-menusub__menu .t-menusub__link-item { color:#000000 !important; } #rec181012249 .t-menusub__menu .t-menusub__link-item.t-active { color:#000000 !important; }
}</style></div><div id="rec107437093" class="r t-rec" style=" " data-animationappear="off" data-record-type="121" ><!-- T794 --><div class="t794" data-tooltip-hook="#submenu:support" data-tooltip-margin="15px" data-add-arrow="on"> <div class="t794__tooltip-menu"> <div class="t794__content"> <ul class="t794__list"> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/faq-ru" data-menu-item-number="1">FAQ</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/live-ru" data-menu-item-number="2">Анонсы обновлений</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/vote-ru" data-menu-item-number="3">Голосование за новые функции</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="#replain-link" data-menu-item-number="4">Нужна помощь ✋</a></li> </ul> </div> </div></div><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t794_init('107437093'); }, 500); });</script><style type="text/css"> #rec107437093 .t794__tooltip-menu { background-color:#ffffff; text-align:left; max-width:300px; border-radius:3px; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.20); } #rec107437093 .t794__tooltip-menu_top:after { border-top-color: #ffffff; } #rec107437093 .t794__tooltip-menu_bottom:after { border-bottom-color: #ffffff; } #rec107437093 .t794__tooltip-menu_top:before { border-top-color: ; } #rec107437093 .t794__tooltip-menu_bottom:before { border-bottom-color: ; } </style></div><div id="rec121033737" class="r t-rec" style=" " data-animationappear="off" data-record-type="121" ><!-- T794 --><div class="t794" data-tooltip-hook="#submenu:features" data-tooltip-margin="15px" data-add-arrow="on"> <div class="t794__tooltip-menu"> <div class="t794__content"> <ul class="t794__list"> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/store-ru" data-menu-item-number="1">Чат для сайта ❤️</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/store/video-manager-ru" data-menu-item-number="2">Видео-менеджер ⏩</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/store/mymessengers-ru" data-menu-item-number="3">Сообщения из мессенджеров</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/store/automate-support-ru" data-menu-item-number="4">Бот для авто-ответов</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/store/banners-ru" data-menu-item-number="5">Баннеры для сайта и чата</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/store/zapier-ru" data-menu-item-number="6"> Интеграции с 2000+ сервисами</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-weight:400;" href="/features-ru" data-menu-item-number="7">⚡Все возможности</a></li> </ul> </div> </div></div><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t794_init('121033737'); }, 500); });</script><style type="text/css"> #rec121033737 .t794__tooltip-menu { background-color:#ffffff; text-align:left; max-width:300px; border-radius:3px; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.20); } #rec121033737 .t794__tooltip-menu_top:after { border-top-color: #ffffff; } #rec121033737 .t794__tooltip-menu_bottom:after { border-bottom-color: #ffffff; } #rec121033737 .t794__tooltip-menu_top:before { border-top-color: ; } #rec121033737 .t794__tooltip-menu_bottom:before { border-bottom-color: ; } </style></div><div id="rec164646935" class="r t-rec" style=" " data-record-type="121" ><div class="t390"> <div class="t-popup" data-tooltip-hook="#popup:infoblock-n-ru" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_100" style="background-color: #fbfbf9;"> </div> </div></div><script type="text/javascript">$(document).ready(function(){ $("#rec164646935").attr('data-animationappear','off'); $("#rec164646935").css('opacity','1'); setTimeout(function(){ t390_initPopup('164646935'); }, 500);
});</script><style>#rec164646935 .t-btn:not(.t-animate_no-hover):hover{ background-color: #00038e !important; color: #ffffff !important; border-color: #00038e !important;	}	#rec164646935 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style><style>#rec164646935 .t-btn[data-btneffects-first],
#rec164646935 .t-btn[data-btneffects-second],
#rec164646935 .t-submit[data-btneffects-first],
#rec164646935 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec164647006" class="r t-rec" style=" " data-animationappear="off" data-record-type="121" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<style>
  .shirina{
    background:none !important; right: 0 !important;left: 0 !important;}  
  .parpadding{padding:0 !important;}
  </style>
<script>
    var ZeroPopID = '#rec164647110';//ID Zero
    var PopWindID = '#rec164646935';//ID PopUp окна BF503
  $( document ).ready(function() {
   $(PopWindID + " .t-popup__container").addClass("shirina").html($(ZeroPopID)).parent(".t-popup").addClass("parpadding");
 $(ZeroPopID).delegate(".t-submit", "click", function(){
     setTimeout(function(){if($(ZeroPopID+" .t-form").hasClass("js-send-form-success")){
     $(PopWindID + " .t-popup__close").trigger( "click" );};}, 1000);});   });  
</script>
 
</div> </div></div></div><div id="rec164647110" class="r t-rec" style=" " data-animationappear="off" data-record-type="121" ><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="164647110"	data-artboard-height="450"	data-artboard-height-res-320="490"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="164647110"></div> <div class="t396__filter" data-artboard-recid="164647110"></div> <div class='t396__elem tn-elem tn-elem__1646471101582299784893' data-elem-id='1582299784893' data-elem-type='image'	data-field-top-value="278"	data-field-top-res-960-value="312"	data-field-top-res-640-value="305"	data-field-top-res-480-value="318"	data-field-top-res-320-value="358"	data-field-left-value="646"	data-field-left-res-960-value="531"	data-field-left-res-640-value="362"	data-field-left-res-480-value="290"	data-field-left-res-320-value="212"	data-field-width-value="30"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-fb?lang=ru" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6236-6331-4335-a631-333265623433/messenger.svg' alt='Connect via Facebook Messenger' imgfield='tn_img_1582299784893'> </a> </div> <div class='t396__elem tn-elem tn-elem__1646471101582299784902' data-elem-id='1582299784902' data-elem-type='shape'	data-field-top-value="269"	data-field-top-res-960-value="303"	data-field-top-res-640-value="296"	data-field-top-res-480-value="309"	data-field-top-res-320-value="349"	data-field-left-value="494"	data-field-left-res-960-value="379"	data-field-left-res-640-value="210"	data-field-left-res-480-value="138"	data-field-left-res-320-value="60"	data-field-height-value="49"	data-field-width-value="203"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-fb?lang=ru" > </a> </div> <div class='t396__elem tn-elem tn-elem__1646471101582299784913' data-elem-id='1582299784913' data-elem-type='text'	data-field-top-value="280"	data-field-top-res-960-value="314"	data-field-top-res-640-value="307"	data-field-top-res-480-value="320"	data-field-top-res-320-value="360"	data-field-left-value="528"	data-field-left-res-960-value="409"	data-field-left-res-640-value="240"	data-field-left-res-480-value="158"	data-field-left-res-320-value="90"	data-field-width-value="130"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-fb?lang=ru" >Подключить</a> </div> <div class='t396__elem tn-elem tn-elem__1646471101582299784944' data-elem-id='1582299784944' data-elem-type='image'	data-field-top-value="280"	data-field-top-res-960-value="315"	data-field-top-res-640-value="369"	data-field-top-res-480-value="379"	data-field-top-res-320-value="425"	data-field-left-value="859"	data-field-left-res-960-value="750"	data-field-left-res-640-value="360"	data-field-left-res-480-value="286"	data-field-left-res-320-value="208"	data-field-width-value="30"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-tg?lang=ru" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3866-3638-4430-a364-636461616436/telegram.svg' imgfield='tn_img_1582299784944'> </a> </div> <div class='t396__elem tn-elem tn-elem__1646471101582299784953' data-elem-id='1582299784953' data-elem-type='shape'	data-field-top-value="269"	data-field-top-res-960-value="304"	data-field-top-res-640-value="358"	data-field-top-res-480-value="368"	data-field-top-res-320-value="414"	data-field-left-value="710"	data-field-left-res-960-value="601"	data-field-left-res-640-value="211"	data-field-left-res-480-value="137"	data-field-left-res-320-value="59"	data-field-height-value="49"	data-field-width-value="203"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-tg?lang=ru" > </a> </div> <div class='t396__elem tn-elem tn-elem__1646471101582299784962' data-elem-id='1582299784962' data-elem-type='text'	data-field-top-value="280"	data-field-top-res-960-value="315"	data-field-top-res-640-value="369"	data-field-top-res-480-value="379"	data-field-top-res-320-value="425"	data-field-left-value="744"	data-field-left-res-960-value="629"	data-field-left-res-640-value="241"	data-field-left-res-480-value="157"	data-field-left-res-320-value="89"	data-field-width-value="130"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-tg?lang=ru" >Подключить</a> </div> <div class='t396__elem tn-elem tn-elem__1646471101582299785021' data-elem-id='1582299785021' data-elem-type='image'	data-field-top-value="278"	data-field-top-res-960-value="311"	data-field-top-res-640-value="245"	data-field-top-res-480-value="259"	data-field-top-res-320-value="293"	data-field-left-value="427"	data-field-left-res-960-value="314"	data-field-left-res-640-value="364"	data-field-left-res-480-value="292"	data-field-left-res-320-value="214"	data-field-width-value="30"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-wa?lang=ru " > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6335-3037-4637-b766-336563326434/whatsapp.svg' imgfield='tn_img_1582299785021'> </a> </div> <div class='t396__elem tn-elem tn-elem__1646471101582299785032' data-elem-id='1582299785032' data-elem-type='shape'	data-field-top-value="269"	data-field-top-res-960-value="302"	data-field-top-res-640-value="236"	data-field-top-res-480-value="250"	data-field-top-res-320-value="284"	data-field-left-value="277"	data-field-left-res-960-value="160"	data-field-left-res-640-value="210"	data-field-left-res-480-value="138"	data-field-left-res-320-value="60"	data-field-height-value="49"	data-field-width-value="203"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-wa?lang=ru " > </a> </div> <div class='t396__elem tn-elem tn-elem__1646471101582299785046' data-elem-id='1582299785046' data-elem-type='text'	data-field-top-value="280"	data-field-top-res-960-value="313"	data-field-top-res-640-value="247"	data-field-top-res-480-value="261"	data-field-top-res-320-value="295"	data-field-left-value="308"	data-field-left-res-960-value="190"	data-field-left-res-640-value="240"	data-field-left-res-480-value="158"	data-field-left-res-320-value="90"	data-field-width-value="120"	data-field-width-res-960-value="130"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-wa?lang=ru " >Подключить</a> </div> <div class='t396__elem tn-elem tn-elem__1646471101582299986123' data-elem-id='1582299986123' data-elem-type='text'	data-field-top-value="75"	data-field-top-res-960-value="81"	data-field-top-res-640-value="51"	data-field-top-res-480-value="24"	data-field-top-res-320-value="31"	data-field-left-value="320"	data-field-left-res-960-value="171"	data-field-left-res-640-value="10"	data-field-left-res-480-value="70"	data-field-left-res-320-value="20"	data-field-width-value="560"	data-field-width-res-960-value="620"	data-field-width-res-480-value="340"	data-field-width-res-320-value="280"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1582299986123' >Выберите мессенджер<br></div> </div> <div class='t396__elem tn-elem tn-elem__1646471101582300011991' data-elem-id='1582300011991' data-elem-type='text'	data-field-top-value="150"	data-field-top-res-960-value="156"	data-field-top-res-640-value="126"	data-field-top-res-480-value="145"	data-field-top-res-320-value="125"	data-field-left-value="380"	data-field-left-res-960-value="201"	data-field-left-res-640-value="95"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="440"	data-field-width-res-960-value="560"	data-field-width-res-640-value="450"	data-field-width-res-480-value="420"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1582300011991' >Re:plain работает в WhatsApp, Facebook Messenger и в Telegram. Выбирайте тот мессенджер, который предпочитаете больше.<br></div> </div> <div class='t396__elem tn-elem tn-elem__1646471101582300994335' data-elem-id='1582300994335' data-elem-type='shape'	data-field-top-value="3"	data-field-top-res-960-value="9"	data-field-top-res-640-value="9"	data-field-top-res-480-value="8"	data-field-top-res-320-value="3"	data-field-left-value="200"	data-field-left-res-960-value="80"	data-field-left-res-640-value="12"	data-field-left-res-480-value="12"	data-field-left-res-320-value="12"	data-field-height-value="429"	data-field-height-res-640-value="429"	data-field-height-res-480-value="429"	data-field-height-res-320-value="485"	data-field-width-value="800"	data-field-width-res-640-value="618"	data-field-width-res-480-value="456"	data-field-width-res-320-value="297"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' > </div> </div> <div class='t396__elem tn-elem tn-elem__1646471101582302301733' data-elem-id='1582302301733' data-elem-type='shape'	data-field-top-value="18"	data-field-top-res-960-value="30"	data-field-left-value="942"	data-field-left-res-960-value="819"	data-field-height-value="43"	data-field-width-value="43"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom t-bgimg' href="#close" data-original="https://static.tildacdn.com/lib/linea/2a26cfdd-8372-ea6a-7d99-10935599863a/arrows_remove.svg" style="background-image:url('https://static.tildacdn.com/lib/linea/2a26cfdd-8372-ea6a-7d99-10935599863a/arrows_remove.svg');" > </a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('164647110');
});</script><!-- /T396 --></div><div id="rec106529128" class="r t-rec" style=" " data-animationappear="off" data-record-type="121" ><!-- T794 --><div class="t794" data-tooltip-hook="#submenu:more" data-tooltip-margin="15px" data-add-arrow=""> <div class="t794__tooltip-menu"> <div class="t794__content"> <ul class="t794__list"> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/" data-menu-item-number="1">EN</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/es" data-menu-item-number="2">ES</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/de" data-menu-item-number="3">DE</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/id" data-menu-item-number="4">ID</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/it" data-menu-item-number="5">IT</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/pl" data-menu-item-number="6">PL</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/ru" data-menu-item-number="7">RU</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/ua" data-menu-item-number="8">UA</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="" href="/fa" data-menu-item-number="9">فارسی</a></li> </ul> </div> </div></div><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t794_init('106529128'); }, 500); });</script><style type="text/css"> #rec106529128 .t794__tooltip-menu { background-color:#ffffff; text-align:center; max-width:100px; border-radius:3px; box-shadow: 0px 0px 60px 0px rgba(0, 0, 0, 0.10); } #rec106529128 .t794__tooltip-menu_top:after { border-top-color: #ffffff; } #rec106529128 .t794__tooltip-menu_bottom:after { border-bottom-color: #ffffff; } #rec106529128 .t794__tooltip-menu_top:before { border-top-color: ; } #rec106529128 .t794__tooltip-menu_bottom:before { border-bottom-color: ; } </style></div><div id="rec226028850" class="r t-rec t-rec_pt_120 t-rec_pb_90" style="padding-top:120px;padding-bottom:90px;background-color:#f3eae6; " data-record-type="60" data-bg-color="#f3eae6"><!-- T050 --><div class="t050"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t050__title t-title t-title_xxl" field="title" style="color:#3e3c43;font-size:86px;font-weight:400;">Тарифы</div> </div> </div></div></div><div id="rec226101360" class="r t-rec t-rec_pt_0 t-rec_pb_150" style="padding-top:0px;padding-bottom:150px;background-color:#f3eae6; " data-animationappear="off" data-record-type="616" data-bg-color="#f3eae6"><!-- T616 --> <div class="t616"> <div class="t-container"> <div class="t616__col t-col t-col_6 t-align_left "> <div class="t616__wrapper"> <div class="t616__content" style="background-color: #ffffff;border-radius: 5px;box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 0.10);"> <div class="t616__header" style="background-color: #ffffff;"> <div class="t616__uptitle t-name t-name_lg" field="title" style="color: #181e5c; border-color: #ebebeb; border-width: 1px;">Бесплатная версия Re:plain</div> <div class="t616__price__wrapper"> <div class="t616__price t-title t-title_xs" field="price" style="color: #181e5c; ">Бесплатно</div> <div class="t616__price__descr t-descr t-descr_xs" field="subtitle" style="color: #181e5c; ">Неограниченное количество операторов<br /><br /><br /></div> </div> </div> <div class="t616__footer"> <div class="t616__text t-descr t-descr_xs" field="descr" style="font-size:18px;">— Неограниченное число операторов, чатов и сайтов <br />— Шаблоны ответов <br />— Онлайн/оффлайн режим<br />— Кастомизация чата<br />— Поддерживает 24 языка <br />— Работает на всех устройствах<br /></div> <div class="t616__buttonwrapper"> <a href="#popup:infoblock-n-ru" target="_blank" class="t616__btn t-btn " style="color:#ffffff;background-color:#181e5c;border-radius:3px; -moz-border-radius:3px; -webkit-border-radius:3px;"><table style="width:100%; height:100%;"><tr><td>Подключить бесплатно</td></tr></table></a> </div> </div> </div> </div> </div> <div class="t616__col t-col t-col_6 t-align_left t616__featured"> <div class="t616__wrapper"> <div class="t616__content" style="background-color: #ffffff;border-radius: 5px;box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 0.10);"> <div class="t616__header" style="background-color: #ffffff;"> <div class="t616__uptitle t-name t-name_lg" field="title2" style="color: #181e5c; border-color: #ebebeb; border-width: 1px;"><div style="color:#000000;" data-customstyle="yes">Профессиональная версия<br /></div></div> <div class="t616__price__wrapper"> <div class="t616__price t-title t-title_xs" field="price2" style="color: #181e5c; "><div style="color:#000000;" data-customstyle="yes">710 ₽</div></div> <div class="t616__price__descr t-descr t-descr_xs" field="subtitle2" style="color: #181e5c; "><div style="color:#000000;" data-customstyle="yes">В месяц, при оплате за год<br /><br /><strong>14 дней бесплатно</strong><br /></div></div> </div> </div> <div class="t616__footer"> <div class="t616__text t-descr t-descr_xs" field="descr2" style="font-size:18px;">— Неограниченное число операторов и чатов<br />— Переводите клиентов между операторами<br />— История переписки<br />— Оценка операторов<br />— Расписание работы<br />— Рекламные баннеры<br />— Доступ к API<br /><br />... и все <a href="https://replain.cc/features-ru" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">возможности</a> сервиса<br /></div> <div class="t616__buttonwrapper"> <a href="#popup:infoblock-full" target="" class="t616__btn t-btn " style="color:#000000;background-color:#f5e129;border-radius:3px; -moz-border-radius:3px; -webkit-border-radius:3px;"><table style="width:100%; height:100%;"><tr><td>Попробовать бесплатно</td></tr></table></a> </div> </div> </div> </div> </div> </div></div><style type="text/css"> #rec226101360 .t616__featured .t616__content { } #rec226101360 .t616__featured .t616__header { background-color: #f5e129 !important; } #rec226101360 .t616__featured .t616__uptitle { border-color: #181e5c !important; }</style><script type="text/javascript"> $(document).ready(function() { t616_init('226101360'); $(window).bind('resize', t_throttle(function(){t616_init('226101360')}, 250)); $('.t616').bind('displayChanged',function(){ t616_init('226101360'); }); });</script> </div><div id="rec226028853" class="r t-rec t-rec_pt_0 t-rec_pb_60" style="padding-top:0px;padding-bottom:60px;background-color:#f3eae6; " data-record-type="255" data-bg-color="#f3eae6"><!-- T225 --><div class="t225"> <div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"> <div class="t225__title t-title t-title_md" field="title" style="font-weight:400;">Сравните возможности профессиональной и бесплатной версии Re:plain<br /></div> </div> </div></div></div><div id="rec226028854" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmin-980px" style="padding-top:0px;padding-bottom:0px;background-color:#f3eae6; " data-animationappear="off" data-record-type="612" data-screen-min="980px" data-bg-color="#f3eae6"><!-- T612 --> <div class="t612"> <div class="t612__container t-container"> <div class="t612__content t-col t-col_12 "> <div class="t612__mobile"> <div class="t612__wrapper" style="border-radius: 3px;border-color: #dbc8bf;"> <div class="t612__header" style="border-color: #dbc8bf;"> <div class="t612__left" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__header_title t-name t-name_md" style="font-weight:400;" field="title"><strong>Возможности и модули</strong></div> </div> <div class="t612__col t612__width_50 t-align_center" style="border-color: #dbc8bf;"> <div class="t612__title t612__header_title t-name t-name_md" style="font-weight:400;" field="title2"><strong>Бесплатная версия<br /></strong><br /><span style="font-size: 16px;">Бесплатно</span><strong></strong><span class="redactor-invisible-space"><br /></span></div> </div> <div class="t612__col t612__width_50 t-align_center" style="border-color: #dbc8bf;"> <div class="t612__title t612__header_title t-name t-name_md" style="font-weight:400;" field="title3"><strong>Профессиональная версия</strong><br /><br /> <span style="font-size: 16px;"><strong>710 ₽</strong> в месяц при оплате за год</span><br /></div> </div> </div> <div class="t612__middle"> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485805746242">Любое количество операторов и чатов</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485805746242"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485805746242"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485805780697">Поддержка 24 языков<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485805780697"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485805780697"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485818956543">Нативная интеграция Re:plain и мессенджера. WhatsApp, Telegram, Facebook Messenger—вы общаетесь через эти мессенджеры, а вашим посетителям их даже необязательно устанавливать.</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485818956543"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485818956543"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485818976579">Форма обратной связи</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485818976579"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485818976579"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584347940666">Одновременная работа с компьютера и телефона</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584347940666"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584347940666"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485824433720">Запрос контактной информации до и во время диалога<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485824433720"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485824433720"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016430886">Шаблоны ответов</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016430886"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016430886"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016434691">SSL шифрование<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016434691"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016434691"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016437499">Кастомизация виджета и иконки на сайте</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016437499"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016437499"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016439621">Информация о посетителях (IP-адрес, регион, страница нахождения)<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016439621"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016439621"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016442310">Передача файлов<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016442310"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016442310"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584347777488">Соответствие ФЗ-152 и GDPR<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584347777488"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584347777488"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584347853041">Персональная тех. поддержка</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584347853041"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584347853041"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016445448">Активные приглашения с настройкой времени<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016445448"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016445448"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016447459"><a href="/store/yandex" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Яндекс.Диалоги</a></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016447459"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016447459"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016450575"><a href="/store/replain-api-ru" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Доступ к Re:plain API</a></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016450575"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016450575"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1596110939243"><a href="/store-google-analytics-yandex-metrika-ru" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Интеграция с Google Analytics и Яндекс.Метрикой</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1596110939243"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1596110939243"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016453030"><a href="https://replain.cc/store/banners-ru" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Промо-баннеры в виджете и Pop-up баннеры на сайте</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016453030"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016453030"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016456322"><a href="https://replain.cc/store/zapier-ru" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Интеграция со сторонними сервисами</a></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016456322"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016456322"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016458753"><a href="https://replain.cc/store/video-welcome-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Видео-приветствие</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016458753"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016458753"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016461605"><a href="https://replain.cc/store/click-to-chat-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Чат по клику, открытие виджета по клику на любую ссылку, изменение положения иконки и установка персональной кнопки</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016461605"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016461605"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016465190"><a href="https://replain.cc/store/blacklist-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Черный список</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016465190"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016465190"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016467718"><a href="https://replain.cc/store/history-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Перевод клиентов между операторами вместе с историей переписки</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016467718"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016467718"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016470929"><a href="https://replain.cc/store/automate-support-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Автоматические ответы клиентам</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016470929"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016470929"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016474067"><a href="https://replain.cc/store/schedule-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Расписание работы</a> <br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016474067"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016474067"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016477163"><a href="https://replain.cc/store/mymessengers-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Мои мессенджеры — прямые ссылки на любые медиа-каналы</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016477163"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016477163"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016480494"><a href="/store/conversation-ratings-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Оценка операторов</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016480494"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016480494"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" style="min-width: 460px;width: 460px;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584348553155"><strong>Все будущие модули</strong><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584348553155"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584348553155"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> </div> </div> </div> </div> </div></div></div><div id="rec226028855" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px;background-color:#f3eae6; " data-animationappear="off" data-record-type="612" data-screen-max="980px" data-bg-color="#f3eae6"><!-- T612 --> <div class="t612"> <div class="t612__container t-container"> <div class="t612__content t-col t-col_9 t-prefix_1"> <div class="t612__mobile"> <div class="t612__wrapper" style="border-radius: 3px;border-color: #dbc8bf;"> <div class="t612__header" style="border-color: #dbc8bf;"> <div class="t612__left" > <div class="t612__title t612__header_title t-name t-name_md" style="font-weight:400;" field="title"><strong>Возможности и модули</strong></div> </div> <div class="t612__col t612__width_50 t-align_center" style="border-color: #dbc8bf;"> <div class="t612__title t612__header_title t-name t-name_md" style="font-weight:400;" field="title2"><strong>Бесплатная версия<br /></strong><br /><span style="font-size: 16px;">Бесплатно</span><strong></strong><span class="redactor-invisible-space"><br /></span></div> </div> <div class="t612__col t612__width_50 t-align_center" style="border-color: #dbc8bf;"> <div class="t612__title t612__header_title t-name t-name_md" style="font-weight:400;" field="title3"><strong>Профессиональная версия</strong><br /><br /> <span style="font-size: 16px;"><strong>710 ₽</strong> в месяц при оплате за год</span><br /></div> </div> </div> <div class="t612__middle"> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485805746242">Любое количество операторов и чатов</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485805746242"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485805746242"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485805780697">Поддержка 24 языков<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485805780697"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485805780697"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485818956543">Нативная интеграция<br />Re:plain и мессенджера. <br />WhatsApp, Telegram, Facebook Messenger—вы общаетесь через эти мессенджеры, а вашим посетителям их даже необязательно устанавливать.</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485818956543"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485818956543"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485818976579">Форма обратной связи</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485818976579"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485818976579"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584347940666">Одновременная работа с компьютера и телефона</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584347940666"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584347940666"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1485824433720">Запрос контактной информации до и во время диалога<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1485824433720"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1485824433720"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016430886">Шаблоны ответов</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016430886"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016430886"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016434691">SSL шифрование<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016434691"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016434691"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016437499">Кастомизация виджета и иконки</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016437499"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016437499"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016439621">Информация о посетителях (IP-адрес, регион, страница нахождения)<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016439621"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016439621"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016442310">Передача файлов<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016442310"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016442310"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584347777488">Соответствие ФЗ-152 и GDPR<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584347777488"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584347777488"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584347853041">Персональная тех. поддержка</div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584347853041"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584347853041"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016445448">Активные приглашения с настройкой времени<br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016445448"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016445448"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016447459"><a href="/store/yandex" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Яндекс.Диалоги</a></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016447459"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016447459"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016450575"><a href="/store/replain-api-ru" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Доступ к Re:plain API </a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016450575"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016450575"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1596111068289"><a href="/store-google-analytics-yandex-metrika-ru" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Интеграция с Google Analytics и Яндекс.Метрикой</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1596111068289"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1596111068289"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016453030"><a href="https://replain.cc/store/banners-ru" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Промо-баннеры в виджете и Pop-up баннеры на сайте</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016453030"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016453030"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016456322"><a href="https://replain.cc/store/zapier-ru" target="_blank" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;">Интеграция со сторонними сервисами</a></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016456322"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016456322"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016458753"><a href="https://replain.cc/store/video-welcome-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Видео-приветствие</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016458753"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016458753"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016461605"><a href="https://replain.cc/store/click-to-chat-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Чат по клику, открытие виджета по клику на любую ссылку, изменение положения иконки и установка персональной кнопки</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016461605"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016461605"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016465190"><a href="https://replain.cc/store/blacklist-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Черный список</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016465190"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016465190"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016467718"><a href="https://replain.cc/store/history-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Перевод клиентов между операторами вместе с историей переписки</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016467718"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016467718"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016470929"><a href="https://replain.cc/store/automate-support-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Автоматические ответы клиентам</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016470929"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016470929"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016474067"><a href="https://replain.cc/store/schedule-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Расписание работы</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016474067"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016474067"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016477163"><a href="https://replain.cc/store/mymessengers-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Мои мессенджеры — прямые ссылки на любые медиа-каналы</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016477163"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016477163"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584016480494"><a href="/store/conversation-ratings-ru" style="text-decoration: none;border-bottom: 1px solid;box-shadow: inset 0px -0px 0px 0px;-webkit-box-shadow: inset 0px -0px 0px 0px;-moz-box-shadow: inset 0px -0px 0px 0px;" target="_blank">Оценка операторов</a><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584016480494"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584016480494"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> <div class="t612__middle_item" style="border-color: #dbc8bf;"> <div class="t612__left t-valign_middle" > <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title__1584348553155"><strong>Все будущие модули</strong><br /></div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title2__1584348553155"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild6636-6135-4033-a234-626634366633/no.svg" style="width: 20px;"/> </div> </div> <div class="t612__col t612__width_50 t-align_center t-valign_middle" style="border-color: #dbc8bf;"> <div class="t612__title t612__middle_title t-descr t-descr_xs" style="font-size:18px;font-weight:400;font-family:&apos;Arial&apos;;" field="li_title3__1584348553155"> <img class="t612__img t-img" src="https://static.tildacdn.com/tild3762-6331-4932-b130-663437376664/17bu_272.svg" style="width: 20px;"/> </div> </div> </div> </div> </div> </div> </div> </div></div></div><div id="rec226028856" class="r t-rec t-rec_pt_90 t-rec_pb_60" style="padding-top:90px;padding-bottom:60px;background-color:#f3eae6; " data-record-type="488" data-bg-color="#f3eae6"><!-- t488 --><div class="t488"> <div class="t-container t-align_left"> <div class="t-col t-col_8 "> <div class="t488__descr t-title t-title_xl " field="descr" style="color:#0a22ee;font-size:43px;line-height:1;font-weight:400;font-family:&apos;Mabry&apos;;"><span style="color: rgb(235, 33, 46);">Любой мессенджер.</span> Вы и ваши операторы можете выбрать любой мессенджер, или даже несколько, для работы с Re:plain. Подключайтесь!<br /></div> </div> </div></div></div><div id="rec226028857" class="r t-rec t-rec_pt_0 t-rec_pb_165" style="padding-top:0px;padding-bottom:165px;background-color:#f3eae6; " data-record-type="503" data-bg-color="#f3eae6"><!-- t503 --><div class="t503"><div class="t-container"> <div class="t503__col t-col t-col_4 t-item"><a href="https://replain.cc/replainbot-wa?lang=ru" target=""><div class="t503__content t-align_left"><div class="t503__wrapper"><img src="https://static.tildacdn.com/tild3336-3564-4036-a365-636635343933/whatsapp_copy.svg" class="t503__img t-img" imgfield="li_img__1476978621977" style="width:55px;" /><div class="t503__title t-name t-name_md" style="color:#3e3c43;font-size:24px;font-weight:400;" field="li_title__1476978621977">WhatsApp</div></div><div class="t503__descr t-descr t-descr_xs" style="color:#3e3c43;font-size:18px;font-family:'Arial';" field="li_descr__1476978621977">Вся настройка, управление и общение происходит прямо в вашем WhatsApp веб-чате. Причем, вы можете работать совместно с неограниченным количеством операторов.<br /><br /><span style="color: rgb(16, 31, 135);">Подключить →</span><br /></div></div></a></div> <div class="t503__col t-col t-col_4 t-item"><a href="https://replain.cc/replainbot-tg?lang=ru" target=""><div class="t503__content t-align_left"><div class="t503__wrapper"><img src="https://static.tildacdn.com/tild6632-3331-4866-b832-396564356130/telegram_copy.svg" class="t503__img t-img" imgfield="li_img__1476978655843" style="width:55px;" /><div class="t503__title t-name t-name_md" style="color:#3e3c43;font-size:24px;font-weight:400;" field="li_title__1476978655843">Telegram</div></div><div class="t503__descr t-descr t-descr_xs" style="color:#3e3c43;font-size:18px;font-family:'Arial';" field="li_descr__1476978655843">Все настройки, управление операторами и чатами происходит прямо в вашем Telegram. Привычный интерфейс любимого мессенджера.<br /><br /><br /><span style="color: rgb(48, 62, 146);">Подключить →</span><br /></div></div></a></div> <div class="t503__col t-col t-col_4 t-item"><a href="https://replain.cc/replainbot-fb?lang=ru" target=""><div class="t503__content t-align_left"><div class="t503__wrapper"><img src="https://static.tildacdn.com/tild3236-3736-4334-b935-336130626237/messenger_copy.svg" class="t503__img t-img" imgfield="li_img__1476978737724" style="width:55px;" /><div class="t503__title t-name t-name_md" style="color:#3e3c43;font-size:24px;font-weight:400;" field="li_title__1476978737724">Facebook Messenger</div></div><div class="t503__descr t-descr t-descr_xs" style="color:#3e3c43;font-size:18px;font-family:'Arial';" field="li_descr__1476978737724">Отвечайте из вашего личного Messenger аккаунта самостоятельно или совместно с вашими операторами. При этом вы можете продолжать пользоваться например ботами в ваших Business pages.<br /><br /><span style="color: rgb(48, 62, 146);">Подключить →</span><br /></div></div></a></div></div></div></div><div id="rec226028858" class="r t-rec" style=" " data-record-type="390" ><div class="t390"> <div class="t-popup" data-tooltip-hook="#popup:infoblock-full" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_100" style="background-color: #fbfbf9;"> </div> </div></div><script type="text/javascript">$(document).ready(function(){ $("#rec226028858").attr('data-animationappear','off'); $("#rec226028858").css('opacity','1'); setTimeout(function(){ t390_initPopup('226028858'); }, 500);
});</script><style>#rec226028858 .t-btn:not(.t-animate_no-hover):hover{ background-color: #00038e !important; color: #ffffff !important; border-color: #00038e !important;	}	#rec226028858 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style><style>#rec226028858 .t-btn[data-btneffects-first],
#rec226028858 .t-btn[data-btneffects-second],
#rec226028858 .t-submit[data-btneffects-first],
#rec226028858 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec226028859" class="r t-rec" style=" " data-animationappear="off" data-record-type="396" ><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="226028859"	data-artboard-height="450"	data-artboard-height-res-320="490"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="226028859"></div> <div class="t396__filter" data-artboard-recid="226028859"></div> <div class='t396__elem tn-elem tn-elem__2260288591582299784893' data-elem-id='1582299784893' data-elem-type='image'	data-field-top-value="278"	data-field-top-res-960-value="312"	data-field-top-res-640-value="305"	data-field-top-res-480-value="318"	data-field-top-res-320-value="358"	data-field-left-value="646"	data-field-left-res-960-value="531"	data-field-left-res-640-value="362"	data-field-left-res-480-value="290"	data-field-left-res-320-value="212"	data-field-width-value="30"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-fb-start?4_infinity" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6236-6331-4335-a631-333265623433/messenger.svg' alt='Connect via Facebook Messenger' imgfield='tn_img_1582299784893'> </a> </div> <div class='t396__elem tn-elem tn-elem__2260288591582299784902' data-elem-id='1582299784902' data-elem-type='shape'	data-field-top-value="269"	data-field-top-res-960-value="303"	data-field-top-res-640-value="296"	data-field-top-res-480-value="309"	data-field-top-res-320-value="349"	data-field-left-value="494"	data-field-left-res-960-value="379"	data-field-left-res-640-value="210"	data-field-left-res-480-value="138"	data-field-left-res-320-value="60"	data-field-height-value="49"	data-field-width-value="203"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-fb-start?4_infinity" > </a> </div> <div class='t396__elem tn-elem tn-elem__2260288591582299784913' data-elem-id='1582299784913' data-elem-type='text'	data-field-top-value="280"	data-field-top-res-960-value="314"	data-field-top-res-640-value="307"	data-field-top-res-480-value="320"	data-field-top-res-320-value="360"	data-field-left-value="522"	data-field-left-res-960-value="409"	data-field-left-res-640-value="240"	data-field-left-res-480-value="168"	data-field-left-res-320-value="88"	data-field-width-value="130"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-fb-start?4_infinity" >Подключить</a> </div> <div class='t396__elem tn-elem tn-elem__2260288591582299784944' data-elem-id='1582299784944' data-elem-type='image'	data-field-top-value="280"	data-field-top-res-960-value="315"	data-field-top-res-640-value="369"	data-field-top-res-480-value="379"	data-field-top-res-320-value="425"	data-field-left-value="859"	data-field-left-res-960-value="750"	data-field-left-res-640-value="360"	data-field-left-res-480-value="286"	data-field-left-res-320-value="208"	data-field-width-value="30"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-tg-start?4_infinity" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3866-3638-4430-a364-636461616436/telegram.svg' imgfield='tn_img_1582299784944'> </a> </div> <div class='t396__elem tn-elem tn-elem__2260288591582299784953' data-elem-id='1582299784953' data-elem-type='shape'	data-field-top-value="269"	data-field-top-res-960-value="304"	data-field-top-res-640-value="358"	data-field-top-res-480-value="368"	data-field-top-res-320-value="414"	data-field-left-value="710"	data-field-left-res-960-value="601"	data-field-left-res-640-value="211"	data-field-left-res-480-value="137"	data-field-left-res-320-value="59"	data-field-height-value="49"	data-field-width-value="203"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-tg-start?4_infinity" > </a> </div> <div class='t396__elem tn-elem tn-elem__2260288591582299784962' data-elem-id='1582299784962' data-elem-type='text'	data-field-top-value="280"	data-field-top-res-960-value="315"	data-field-top-res-640-value="369"	data-field-top-res-480-value="379"	data-field-top-res-320-value="425"	data-field-left-value="738"	data-field-left-res-960-value="629"	data-field-left-res-640-value="241"	data-field-left-res-480-value="167"	data-field-left-res-320-value="87"	data-field-width-value="130"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://replain.cc/replainbot-tg-start?4_infinity" >Подключить</a> </div> <div class='t396__elem tn-elem tn-elem__2260288591582299785021' data-elem-id='1582299785021' data-elem-type='image'	data-field-top-value="278"	data-field-top-res-960-value="311"	data-field-top-res-640-value="245"	data-field-top-res-480-value="259"	data-field-top-res-320-value="293"	data-field-left-value="427"	data-field-left-res-960-value="314"	data-field-left-res-640-value="364"	data-field-left-res-480-value="292"	data-field-left-res-320-value="214"	data-field-width-value="30"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="http://replain.cc/replainbot-wa-start?store:infinity" target="_blank" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6335-3037-4637-b766-336563326434/whatsapp.svg' imgfield='tn_img_1582299785021'> </a> </div> <div class='t396__elem tn-elem tn-elem__2260288591582299785032' data-elem-id='1582299785032' data-elem-type='shape'	data-field-top-value="269"	data-field-top-res-960-value="302"	data-field-top-res-640-value="236"	data-field-top-res-480-value="250"	data-field-top-res-320-value="284"	data-field-left-value="277"	data-field-left-res-960-value="160"	data-field-left-res-640-value="210"	data-field-left-res-480-value="138"	data-field-left-res-320-value="60"	data-field-height-value="49"	data-field-width-value="203"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="http://replain.cc/replainbot-wa-start?store:infinity" target="_blank" > </a> </div> <div class='t396__elem tn-elem tn-elem__2260288591582299785046' data-elem-id='1582299785046' data-elem-type='text'	data-field-top-value="280"	data-field-top-res-960-value="313"	data-field-top-res-640-value="247"	data-field-top-res-480-value="261"	data-field-top-res-320-value="295"	data-field-left-value="302"	data-field-left-res-960-value="190"	data-field-left-res-640-value="240"	data-field-left-res-480-value="168"	data-field-left-res-320-value="88"	data-field-width-value="120"	data-field-width-res-960-value="130"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="http://replain.cc/replainbot-wa-start?store:infinity" target="_blank">Подключить</a> </div> <div class='t396__elem tn-elem tn-elem__2260288591582299986123' data-elem-id='1582299986123' data-elem-type='text'	data-field-top-value="55"	data-field-top-res-960-value="81"	data-field-top-res-640-value="51"	data-field-top-res-480-value="24"	data-field-top-res-320-value="45"	data-field-left-value="320"	data-field-left-res-960-value="171"	data-field-left-res-640-value="10"	data-field-left-res-480-value="40"	data-field-left-res-320-value="40"	data-field-width-value="560"	data-field-width-res-960-value="620"	data-field-width-res-480-value="400"	data-field-width-res-320-value="240"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1582299986123' >Выберите мессенджер для которого подключаем тариф<br></div> </div> <div class='t396__elem tn-elem tn-elem__2260288591582300011991' data-elem-id='1582300011991' data-elem-type='text'	data-field-top-value="170"	data-field-top-res-960-value="200"	data-field-top-res-640-value="150"	data-field-top-res-480-value="140"	data-field-top-res-320-value="130"	data-field-left-value="340"	data-field-left-res-960-value="224"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="520"	data-field-width-res-960-value="510"	data-field-width-res-640-value="500"	data-field-width-res-480-value="420"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' field='tn_text_1582300011991' >Вы сможете выбрать для какого сайта подключить модуль, а также условия оплаты.<br></div> </div> <div class='t396__elem tn-elem tn-elem__2260288591582300994335' data-elem-id='1582300994335' data-elem-type='shape'	data-field-top-value="3"	data-field-top-res-960-value="9"	data-field-top-res-640-value="9"	data-field-top-res-480-value="8"	data-field-top-res-320-value="3"	data-field-left-value="200"	data-field-left-res-960-value="80"	data-field-left-res-640-value="12"	data-field-left-res-480-value="12"	data-field-left-res-320-value="12"	data-field-height-value="429"	data-field-height-res-640-value="429"	data-field-height-res-480-value="429"	data-field-height-res-320-value="485"	data-field-width-value="800"	data-field-width-res-640-value="618"	data-field-width-res-480-value="456"	data-field-width-res-320-value="297"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <div class='tn-atom' > </div> </div> <div class='t396__elem tn-elem tn-elem__2260288591582302301733' data-elem-id='1582302301733' data-elem-type='shape'	data-field-top-value="18"	data-field-top-res-960-value="30"	data-field-left-value="942"	data-field-left-res-960-value="819"	data-field-height-value="43"	data-field-width-value="43"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value=""	data-field-leftunits-value=""	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom t-bgimg' href="#close" data-original="https://static.tildacdn.com/lib/linea/2a26cfdd-8372-ea6a-7d99-10935599863a/arrows_remove.svg" style="background-image:url('https://static.tildacdn.com/lib/linea/2a26cfdd-8372-ea6a-7d99-10935599863a/arrows_remove.svg');" > </a> </div> </div> </div> <script>$( document ).ready(function() { t396_init('226028859');
});</script><!-- /T396 --></div><div id="rec226028860" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<style>
  .shirina{
    background:none !important; right: 0 !important;left: 0 !important;}  
  .parpadding{padding:0 !important;}
  </style>
<script>
    var ZeroPopID2 = '#rec226028859';//ID Zero
    var PopWindID2 = '#rec226028858';//ID PopUp окна BF503
  $( document ).ready(function() {
   $(PopWindID2 + " .t-popup__container").addClass("shirina").html($(ZeroPopID2)).parent(".t-popup").addClass("parpadding");
 $(ZeroPopID2).delegate(".t-submit", "click", function(){
     setTimeout(function(){if($(ZeroPopID+" .t-form").hasClass("js-send-form-success")){
     $(PopWindID2 + " .t-popup__close").trigger( "click" );};}, 1000);});   });  
</script>
 
</div> </div></div></div><div id="rec226028861" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<script type="text/javascript" charset="utf-8">
var __REPLAIN_ = '4310e8e2-689f-446a-81c6-1ce1ad745da6';
(function(u){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=u;
var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);
})('https://widget.replain.cc/dist/client.js');
</script>
 
</div> </div></div></div><div id="rec102512935" class="r t-rec t-rec_pt_75 t-rec_pb_75" style="padding-top:75px;padding-bottom:75px;background-color:#111111; " data-animationappear="off" data-record-type="121" data-bg-color="#111111"><!-- T447 --><div class="t447"> <div class="t-container t-align_left"> <div class="t447__col t-col t-col_3"> <div class="t447__title t-name t-name_xs t447__title_uppercase" field="title" style="color: #525252;text-transform:uppercase;">продукт</div> <div class="t447__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><ul><li><a href="#popup:infoblock-n-ru" style="">Подключить</a></li><li><a href="/features-ru" style="">Возможности</a></li><li><a href="/pricing-ru" style="">Тарифы</a></li><li><a href="/store-ru" style="">Модули</a></li><li><a href="/faq-ru" style="">FAQ</a></li><li><a href="/vote-ru" style="">Проголосовать за новые функции</a></li><li><a href="/live-ru" style="">Анонсы и обновления</a></li></ul><ul> </ul></div> </div><div class="t447__col t-col t-col_3"> <div class="t447__title t-name t-name_xs t447__title_uppercase" field="title2" style="color: #525252;text-transform:uppercase;">Компания</div> <div class="t447__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><ul> <li><a href="/terms-and-policies-ru">Документы</a></li><li><a href="/jobs">Вакансии</a></li><li><a href="https://t.me/replainchat">Телеграм-канал</a></li><li><a href="mailto:hi@replain.cc">Написать нам</a></li> </ul></div> </div> <div class="t447__floatbeaker_lr3"></div> <div> <div class="t447__col t-col t-col_3"> <div class="t447__title t-name t-name_xs t447__title_uppercase" field="title3" style="color: #525252;text-transform:uppercase;">партнерам</div> <div class="t447__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><ul> <li><a href="/bonuses-ru">Бонусная программа</a></li><li><a href="https://replain.cc/affiliate-ru">Партнёрская программа</a></li></ul></div> </div> <div class="t447__col t-col t-col_3"> <div class="t447__title t-name t-name_xs t447__title_uppercase" field="title4" style="color: #525252;text-transform:uppercase;">быть в курсе</div> <form id="form102512935" name='form102512935' role="form" action='https://forms.tildacdn.com/procces/' method='POST' data-formactiontype="2" data-inputbox=".t447__blockinput" class="js-form-proccess " data-tilda-captchakey=""> <input type="hidden" name="formservices[]" value="9042141de555bd2c0993baa936b758f8" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="9ad851a509ed514ab882befeb46de6e5" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="679eeecbb99c98fc2b26dbe6a49f6ea1" class="js-formaction-services"> <div class="t447__input-wrapper t-width t-width_12"> <div class="t447__wrapper"> <div class="t447__blockinput"> <input type="text" name="email" class="t447__input t-input js-tilda-rule" value="" placeholder="Ваш e-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:0px solid #000000; background-color:#ffffff; "> </div> <div class="t447__blockbutton"> <button type="submit" class="t447__submit t-submit" style="color:#ffffff; border:0px solid #000000; background-color:#0044ff; "> <div class="t447__btniconwrapper"> <svg class="t447__btnicon" fill="#ffffff" width="20px" height="20px" viewBox="0 0 25 21.4" xmlns="http://www.w3.org/2000/svg"><desc>Subscribe</desc><path d="M0 21.4l25-10.7L0 0v8.3l17.9 2.4L0 13.1v8.3z"/></svg> </div> </button> </div> </div> <div class="t447__allert-wrapper"> <div class="js-errorbox-all t447__blockinput-errorbox" style="display:none;"> <div class="t447__blockinput-errors-text t-descr t-descr_xxs" > <p class="t447__blockinput-errors-item js-rule-error js-rule-error-all"></p> <p class="t447__blockinput-errors-item js-rule-error js-rule-error-req">Required field</p> <p class="t447__blockinput-errors-item js-rule-error js-rule-error-email">Please correct e-mail address</p> <p class="t447__blockinput-errors-item js-rule-error js-rule-error-name">Name Wrong. Correct please</p> <p class="t447__blockinput-errors-item js-rule-error js-rule-error-phone">Please correct phone number</p> <p class="t447__blockinput-errors-item js-rule-error js-rule-error-string">Please enter letter, number or punctuation symbols.</p> </div> </div> <div class="js-successbox t447__blockinput-success t-text t-text_md" style="display:none;"> <div class="t447__success-icon"> <svg class="t447__success-icon-svg" width="40px" height="40px" viewBox="0 0 50 50"> <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g fill="#FFFFFF"> <path d="M25.0982353,49.2829412 C11.5294118,49.2829412 0.490588235,38.2435294 0.490588235,24.6752941 C0.490588235,11.1064706 11.53,0.0670588235 25.0982353,0.0670588235 C38.6664706,0.0670588235 49.7058824,11.1064706 49.7058824,24.6752941 C49.7058824,38.2441176 38.6664706,49.2829412 25.0982353,49.2829412 L25.0982353,49.2829412 Z M25.0982353,1.83176471 C12.5023529,1.83176471 2.25529412,12.0794118 2.25529412,24.6752941 C2.25529412,37.2705882 12.5023529,47.5182353 25.0982353,47.5182353 C37.6941176,47.5182353 47.9411765,37.2705882 47.9411765,24.6752941 C47.9411765,12.0794118 37.6941176,1.83176471 25.0982353,1.83176471 L25.0982353,1.83176471 Z"></path> <path d="M22.8435294,30.5305882 L18.3958824,26.0829412 C18.0511765,25.7382353 18.0511765,25.18 18.3958824,24.8352941 C18.7405882,24.4905882 19.2988235,24.4905882 19.6435294,24.8352941 L22.8429412,28.0347059 L31.7282353,19.1488235 C32.0729412,18.8041176 32.6311765,18.8041176 32.9758824,19.1488235 C33.3205882,19.4935294 33.3205882,20.0517647 32.9758824,20.3964706 L22.8435294,30.5305882 L22.8435294,30.5305882 Z"></path> </g> </g> </svg> </div> <div class="t447__success-message t-descr t-descr_xs" >Спасибо, мы записали.</div> </div> </div> </div> </form> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://www.facebook.com/replainbot/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#525252;" d="M21.1 7.8C22.5 6.5 24.5 6 26.4 6h6v6.3h-3.9c-.8-.1-1.6.6-1.8 1.4v4.2h5.7c-.1 2-.4 4.1-.7 6.1h-5v18h-7.4V24h-3.6v-6h3.6v-5.9c.1-1.7.7-3.3 1.8-4.3z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.youtube.com/channel/UCajdzCjmHqVA1_I9WwffzHA" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 48 48" enable-background="new -455 257 48 48" xml:space="preserve"><desc>Youtube</desc><path style="fill:#525252;" d="M43.9 15.3c-.4-3.1-2.2-5-5.3-5.3-3.6-.3-11.4-.5-15-.5-7.3 0-10.6.2-14.1.5-3.3.3-4.8 1.8-5.4 4.9-.4 2.1-.6 4.1-.6 8.9 0 4.3.2 6.9.5 9.2.4 3.1 2.5 4.8 5.7 5.1 3.6.3 10.9.5 14.4.5s11.2-.2 14.7-.6c3.1-.4 4.6-2 5.1-5.1 0 0 .5-3.3.5-9.1 0-3.3-.2-6.4-.5-8.5zM19.7 29.8V18l11.2 5.8-11.2 6z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.instagram.com/replainbot/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve"><desc>Instagram</desc><path style="fill:#525252;" d="M16.396,3.312H8.604c-2.921,0-5.292,2.371-5.292,5.273v7.846c0,2.886,2.371,5.256,5.292,5.256h7.791c2.922,0,5.292-2.37,5.292-5.274V8.586C21.688,5.683,19.317,3.312,16.396,3.312L16.396,3.312z M7.722,12.5c0-2.64,2.142-4.778,4.778-4.778c2.636,0,4.777,2.138,4.777,4.778s-2.142,4.777-4.777,4.777C9.864,17.277,7.722,15.14,7.722,12.5zM17.756,8.182c-0.615,0-1.104-0.487-1.104-1.102s0.488-1.103,1.104-1.103c0.614,0,1.102,0.488,1.102,1.103S18.37,8.182,17.756,8.182L17.756,8.182z"/><path style="fill:#525252;" d="M12.5,9.376c-1.731,0-3.124,1.398-3.124,3.124c0,1.725,1.393,3.124,3.124,3.124c1.732,0,3.124-1.399,3.124-3.124C15.624,10.775,14.211,9.376,12.5,9.376L12.5,9.376z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://t.me/replainchat" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25px" height="25px" viewBox="0 0 60 60" xml:space="preserve"><desc>Telegram</desc><path style="fill:#525252;" d="M52.5,9L6.1,26.9c-0.9,0.4-0.9,1.8,0,2.3l11.9,4.9l4.4,14.1c0.3,0.8,1.2,1,1.8,0.5l6.8-6.4l12.9,8.7c0.7,0.4,1.6,0,1.7-0.7L54,10.3C54.2,9.5,53.3,8.7,52.5,9z M24.5,36.7L23.8,44l-3.6-11.2l25.3-16.8L24.5,36.7z"/></svg> </a> </div> </div></div> </div> </div> <div class="t-row t-clear"> <div class="t447__col t-col t-col_3"> <div class="t447__text t-descr t-descr_xxs" style="font-size:18px;" field="text">© Re:plain</div> </div> <div class="t447__col t-col t-col_3 t-prefix_6"> <div class="t447__text t-descr t-descr_xxs" style="color:#ffffff;font-size:18px;padding-top:0px;" field="text2"><a href="#submenu:more" style="color:#ffffff !important;border-bottom-color: #ffffff;">⚐ Русский</a></div> </div> </div> </div></div> </div></div><!--/allrecords--><!-- Stat --> <!-- Yandex.Metrika counter 47021142 --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter47021142 = new Ya.Metrika({ id:47021142, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true ,ecommerce:"dataLayer" }); w.mainMetrika = 'yaCounter47021142'; } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script><noscript><div><img src="https://mc.yandex.ru/watch/47021142" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '24824b0c0e1f074de4d64765769cebdf','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M89JWXB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></body></html>